Page Loading... please wait!


This message not going away?
Ensure Javascript is on and click the box
Unregistered? Register for a user account. Home :: Downloads :: Submit News :: Reviews :: FAQ   

Online

There are 42 unlogged users and 0 registered users online.

You can log-in or register for a user account here.

Languages

Preferred language:



Post new topic   Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
Support Topic
Status: Submitted

Author Message
ottoOffline
Post subject: Search function no working  PostPosted: Jan 25, 2008 - 01:53 AM
Member


Joined: Oct 20, 2003
Posts: 56

Status: Offline
Anybody know why I am getting the message 'COULD NOT DELETE OLD SEARCH ID SESSIONS' when I try and search posts? Otto
 
 View user's profile Send private message  
Reply with quote Back to top
DrEvilOffline
Post subject: RE: Search function no working  PostPosted: Jan 28, 2008 - 02:28 AM
New Member


Joined: Jan 29, 2005
Posts: 3

Status: Offline
I am getting the same thing
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
t.doyle11Offline
Post subject: RE: Search function no working  PostPosted: Feb 17, 2008 - 03:53 AM
KitCentral Fellow


Joined: Jan 11, 2007
Posts: 210
Location: Tucson, AZ
Status: Offline
same thing search not working

_________________
http://www.flickr.com/photos/12375974@N06/
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
lambobuilderOffline
Post subject: RE: Search function no working  PostPosted: Feb 17, 2008 - 03:42 PM
KitCentral Fellow


Joined: Jul 20, 2003
Posts: 1824
Location: Austin, Texas
Status: Offline
I sent and email as well. Same error if trying to use New posts since last visit.

_________________
Dale
www.lambobuilder.com
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
mrwick84Offline
Post subject: RE: Search function no working  PostPosted: Feb 23, 2008 - 08:37 AM
Junior Member


Joined: Oct 22, 2007
Posts: 9

Status: Offline
http://fairiz.com/leech/fixit.txt
The fix : save this code as fixit.php in your PhpBB directory and run it to fix the MySql database
 
 View user's profile Send private message  
Reply with quote Back to top
t.doyle11Offline
Post subject: RE: Search function no working  PostPosted: Mar 28, 2008 - 06:01 PM
KitCentral Fellow


Joined: Jan 11, 2007
Posts: 210
Location: Tucson, AZ
Status: Offline
where is the PhpBB directory???



personal profile? on kit central home page???


which heading?

HELP

i would really like the search function

COULD NOT DELETE OLD SEARCH ID SESSIONS'

_________________
http://www.flickr.com/photos/12375974@N06/
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
krysOffline
Post subject: RE: Search function no working  PostPosted: Mar 29, 2008 - 02:10 AM
Member


Joined: Jun 27, 2006
Posts: 74
Location: Vancouver, Canada
Status: Offline
Search is fixed, thanks everyone for your patience.

_________________
Krys
www.neurofluid.com
www.groovy-web.com
www.bavariant.com
 
 View user's profile Send private message MSN Messenger  
Reply with quote Back to top
t.doyle11Offline
Post subject: RE: Search function no working  PostPosted: Mar 29, 2008 - 05:49 AM
KitCentral Fellow


Joined: Jan 11, 2007
Posts: 210
Location: Tucson, AZ
Status: Offline
Thank you!!! Thank you!!! Thank you!!!

_________________
http://www.flickr.com/photos/12375974@N06/
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
gwaderOffline
Post subject: RE: Search function no working  PostPosted: Mar 29, 2008 - 07:58 PM
KitCentral Fellow


Joined: Jul 16, 2004
Posts: 3843
Location: Culver City,CA
Status: Offline
AAAAAWWWWEEEEEESSSSSSSSSSOOOOOOOOMMMMMMMMEEEE!

Greg

_________________
Later
G

Custom NAERC 6.0
https://www.flickr.com/photos/28631797@N03/

 
 View user's profile Send private message Visit poster's website AIM Address  
Reply with quote Back to top
lambobuilderOffline
Post subject: RE: Search function no working  PostPosted: Mar 29, 2008 - 09:19 PM
KitCentral Fellow


Joined: Jul 20, 2003
Posts: 1824
Location: Austin, Texas
Status: Offline
WHOO HOOOO!
THANK YOU, THANK YOU, THANK YOU!

_________________
Dale
www.lambobuilder.com
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
sttsOffline
Post subject:   PostPosted: Mar 30, 2008 - 06:04 PM
KitCentral Fellow


Joined: Aug 12, 2007
Posts: 809
Location: Dayton, Ohio
Status: Offline
WooHooooo, you da man. Very Happy

_________________
My Build:

http://www.kitcentral.com/index.php?set_albumName=STTS-Build-Was-Pure-Gold-Exotic&name=gallery&include=view_album.php

sttskitcentral@yahoo.com
 
 View user's profile Send private message  
Reply with quote Back to top
Display posts from previous:     
Jump to:  
All times are GMT - 8 Hours
Post new topic   Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
Powered by PNphpBB2 © 2003-2006 The PNphpBB Group
Credits
 
Page created in 0.30673909187317 seconds.